<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino. Competencias virtuales y en conjunto con el YCPE | Canal Once</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canal11.uy/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://canal11.uy/wp-content/uploads/2022/02/Alberto-Urani.00_00_03_10.Imagen-fija001.jpg" /><meta name="author" content="Mariana Repiso">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Once &raquo; Feed" href="https://canal11.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Once &raquo; Feed de los comentarios" href="https://canal11.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Once &raquo; Comentario VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino. Competencias virtuales y en conjunto con el YCPE del feed" href="https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canal11.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://canal11.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='panorama360-css'  href='https://canal11.uy/wp-content/plugins/panorama360/assets/css/panorama360.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://canal11.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='clappr-style-css'  href='https://canal11.uy/wp-content/plugins/embed-clappr/clappr.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='yasrcss-css'  href='https://canal11.uy/wp-content/plugins/yet-another-stars-rating/includes/css/yasr.css?ver=2.9.2' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

        .yasr-star-rating {
            background-image: url("https://canal11.uy/wp-content/plugins/yet-another-stars-rating/includes/img/star_2.svg");
        }
        .yasr-star-rating .yasr-star-value {
            background: url("https://canal11.uy/wp-content/plugins/yet-another-stars-rating/includes/img/star_3.svg") ;
        }
    
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://canal11.uy/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://canal11.uy/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='https://canal11.uy/wp-content/plugins/yet-another-stars-rating/includes/css/yasr-table-light.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://canal11.uy/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=39.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://canal11.uy/?sccss=1&#038;ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://canal11.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://canal11.uy/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://canal11.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-content/plugins/panorama360/assets/js/jquery.mousewheel.js?ver=5.7.5' id='panorama360-mousewheel-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-content/plugins/panorama360/assets/js/jquery.panorama360.js?ver=5.7.5' id='panorama360-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-content/plugins/embed-clappr/files/clappr.min.js?ver=0.2.85' id='clappr-main-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-content/plugins/embed-clappr/files/rtmp.min.js?ver=0.0.2' id='clappr-rtmp-js'></script>
<link rel="https://api.w.org/" href="https://canal11.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://canal11.uy/wp-json/wp/v2/posts/27883" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canal11.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canal11.uy/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/" />
<link rel='shortlink' href='https://canal11.uy/?p=27883' />
<link rel="alternate" type="application/json+oembed" href="https://canal11.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canal11.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy-to-use drag and drop visual editor for WordPress."/><noscript><style>.vce-row-container .vcv-lozad {display: none}</style></noscript><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://canal11.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://canal11.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/canal11.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/canal11.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f70102";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://canal11.uy/wp-content/uploads/2020/04/cropped-logo-rojo--32x32.png" sizes="32x32" />
<link rel="icon" href="https://canal11.uy/wp-content/uploads/2020/04/cropped-logo-rojo--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://canal11.uy/wp-content/uploads/2020/04/cropped-logo-rojo--180x180.png" />
<meta name="msapplication-TileImage" content="https://canal11.uy/wp-content/uploads/2020/04/cropped-logo-rojo--270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media(min-width: 1021px) {
	#publicidad1{
		float:left;
	}
	#publicidad2{
		float:right;
	}
	#separador-publicidad{
		display: none;
	}
}
@media(max-width: 1020px) {
	#publicidad1{
		width:250px;
		height:250px;
		margin-right: 5px;
		float:left;
	}
	#publicidad2{
		width:250px;
		height:250px;
		margin-left: 5px;
		float:right;
	}
	#separador-publicidad{
		display: none;
	}
}

@media(max-width: 775px) {
	#publicidad1{
		margin: 0;
	}
	#publicidad2{
		margin: 0;
	}
	#separador-publicidad{
		display: block;
	}
}

@media(max-width: 600px) {
	#publicidad1{
		width: 200px;
		height:200px;
		margin: auto;
	}
	#publicidad2{
		width: 200px;
		height:200px;
		margin: auto;
	}

}

@media(max-width: 450px) {
	#publicidad1{
		float:none;
	}
	#publicidad2{
		margin-top:20px;
		float:none;
	}

}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
	<script>
	$(window).on('load', function(){
		jQuery('.wp-block-button__link').attr('target','_blank');							
	});
	</script>
	
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-27883 single-format-video vcwb volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/canaloncepuntadeleste" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Canaloncepunta" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-35"><a href="https://canal11.uy/">Inicio</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://canal11.uy/empresa/">Empresa</a></li>
<li id="menu-item-17886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17886"><a href="https://canal11.uy/programacion/">Programación</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://canal11.uy/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://canal11.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://canal11.uy/">
                <img src="https://canal11.uy/wp-content/uploads/2015/12/log.png" alt="Canal Once" title="Canal Once"/>
                <span class="td-visual-hidden">Canal Once</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div style="float:left; margin:5px;"><a href="https://www.facebook.com/canaloncepuntadeleste"><img border="0" src="https://canal11.uy/wp-content/uploads/2016/02/facebook_social_online_media_connect-128-e1454341923938.png" width="50"></a></div><div style="float:right; color:#FFF;">Teléfono: 4222 4788 - 4222 9549<br>Mail: info@canalonce.com.uy<br>Dirección:  Louvre y Salt Lake, Cantegril. CP: 20100</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://canal11.uy/">
            <img src="https://canal11.uy/wp-content/uploads/2015/12/log.png" alt="Canal Once" title="Canal Once"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="https://canal11.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="https://canal11.uy/empresa/">Empresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17886"><a href="https://canal11.uy/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="https://canal11.uy/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://canal11.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://canal11.uy/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sin categoría" class="entry-crumb" itemprop="url" href="https://canal11.uy/category/sin-categoria/"><span itemprop="title">Sin categoría</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino. Competencias virtuales..."><meta itemprop="url" content = "https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/">VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino. Competencias virtuales...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27883" class="post-27883 post type-post status-publish format-video has-post-thumbnail hentry category-sin-categoria post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino. Competencias virtuales y en conjunto con el YCPE</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-12T22:30:25+00:00" >12 febrero 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VOLVIERON+LAS+ACTIVIDADES+%7C+Alberto+Urani+Comodoro+Yacht+Club+Argentino.+Competencias+virtuales+y+en+conjunto+con+el+YCPE&url=https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F&via=Canal+Once"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/&amp;media=https://canal11.uy/wp-content/uploads/2022/02/Alberto-Urani.00_00_03_10.Imagen-fija001.jpg&description=VOLVIERON+LAS+ACTIVIDADES+%7C+Alberto+Urani+Comodoro+Yacht+Club+Argentino.+Competencias+virtuales+y+en+conjunto+con+el+YCPE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VOLVIERON+LAS+ACTIVIDADES+%7C+Alberto+Urani+Comodoro+Yacht+Club+Argentino.+Competencias+virtuales+y+en+conjunto+con+el+YCPE%20-%20https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p><iframe loading="lazy" title="VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino." width="640" height="360" src="https://www.youtube.com/embed/CwJFoDrKmVY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=VOLVIERON+LAS+ACTIVIDADES+%7C+Alberto+Urani+Comodoro+Yacht+Club+Argentino.+Competencias+virtuales+y+en+conjunto+con+el+YCPE&url=https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F&via=Canal+Once"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/&amp;media=https://canal11.uy/wp-content/uploads/2022/02/Alberto-Urani.00_00_03_10.Imagen-fija001.jpg&description=VOLVIERON+LAS+ACTIVIDADES+%7C+Alberto+Urani+Comodoro+Yacht+Club+Argentino.+Competencias+virtuales+y+en+conjunto+con+el+YCPE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=VOLVIERON+LAS+ACTIVIDADES+%7C+Alberto+Urani+Comodoro+Yacht+Club+Argentino.+Competencias+virtuales+y+en+conjunto+con+el+YCPE%20-%20https%3A%2F%2Fcanal11.uy%2F2022%2F02%2Fvolvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/" data-text="VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino. Competencias virtuales y en conjunto con el YCPE" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://canal11.uy/author/mariana/">Mariana Repiso</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mariana Repiso"></span><meta itemprop="datePublished" content="2022-02-12T22:30:25+00:00"><meta itemprop="dateModified" content="2022-02-13T00:47:50-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canal11.uy/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://canal11.uy/wp-content/uploads/2015/12/log.png"></span><meta itemprop="name" content="Canal Once"></span><meta itemprop="headline " content="VOLVIERON LAS ACTIVIDADES | Alberto Urani Comodoro Yacht Club Argentino. Competencias virtuales y en conjunto con el YCPE"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://canal11.uy/wp-content/uploads/2022/02/Alberto-Urani.00_00_03_10.Imagen-fija001.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_6208812b3cf9d = new tdBlock();
block_td_uid_1_6208812b3cf9d.id = "td_uid_1_6208812b3cf9d";
block_td_uid_1_6208812b3cf9d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_6208812b3cf9d_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27883,"live_filter_cur_post_author":"10"}';
block_td_uid_1_6208812b3cf9d.td_column_number = "3";
block_td_uid_1_6208812b3cf9d.block_type = "td_block_related_posts";
block_td_uid_1_6208812b3cf9d.post_count = "3";
block_td_uid_1_6208812b3cf9d.found_posts = "6565";
block_td_uid_1_6208812b3cf9d.header_color = "";
block_td_uid_1_6208812b3cf9d.ajax_pagination_infinite_stop = "";
block_td_uid_1_6208812b3cf9d.max_num_pages = "2189";
tdBlocksArray.push(block_td_uid_1_6208812b3cf9d);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_6208812b3cf9d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_6208812b3cf9d" ><h4 class="td-related-title"><a id="td_uid_2_6208812b4455f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_6208812b3cf9d" href="#">Artículo relacionados</a><a id="td_uid_3_6208812b44568" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_6208812b3cf9d" href="#">Más del autor</a></h4><div id=td_uid_1_6208812b3cf9d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canal11.uy/2022/02/muy-buen-nivel-juan-echeverrito-comodoro-yacht-club-punta-del-este-actividades-de-la-sede-nautica-estena-en-un-muy-buen-nivel/" rel="bookmark" title="MUY BUEN NIVEL | Juan Echeverrito Comodoro Yacht Club Punta del Este. Actividades de la sede náutica esteña en un muy buen nivel"><img width="218" height="150" class="entry-thumb" src="https://canal11.uy/wp-content/uploads/2022/02/Juan-Echeverrito.00_00_20_15.Imagen-fija001-218x150.jpg" alt="" title="MUY BUEN NIVEL | Juan Echeverrito Comodoro Yacht Club Punta del Este. Actividades de la sede náutica esteña en un muy buen nivel"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canal11.uy/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canal11.uy/2022/02/muy-buen-nivel-juan-echeverrito-comodoro-yacht-club-punta-del-este-actividades-de-la-sede-nautica-estena-en-un-muy-buen-nivel/" rel="bookmark" title="MUY BUEN NIVEL | Juan Echeverrito Comodoro Yacht Club Punta del Este. Actividades de la sede náutica esteña en un muy buen nivel">MUY BUEN NIVEL | Juan Echeverrito Comodoro Yacht Club Punta del Este. Actividades de la sede náutica esteña en un muy buen nivel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canal11.uy/2022/02/la-risa-andres-buschiazzo-psicologo-y-psicoterapeuta-la-risa-como-herramienta-sanadora-y-energizante/" rel="bookmark" title="LA RISA | Andrés Buschiazzo Psicólogo y Psicoterapeuta. La risa como herramienta sanadora y energizante"><img width="218" height="150" class="entry-thumb" src="https://canal11.uy/wp-content/uploads/2022/02/Andres-Buschiazzo.00_01_47_18.Imagen-fija001-218x150.jpg" alt="" title="LA RISA | Andrés Buschiazzo Psicólogo y Psicoterapeuta. La risa como herramienta sanadora y energizante"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canal11.uy/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canal11.uy/2022/02/la-risa-andres-buschiazzo-psicologo-y-psicoterapeuta-la-risa-como-herramienta-sanadora-y-energizante/" rel="bookmark" title="LA RISA | Andrés Buschiazzo Psicólogo y Psicoterapeuta. La risa como herramienta sanadora y energizante">LA RISA | Andrés Buschiazzo Psicólogo y Psicoterapeuta. La risa como herramienta sanadora y energizante</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canal11.uy/2022/02/expectativas-inciertas-francisco-rodriguez-pte-asociacion-hoteles-y-restaurantes-del-uruguay-temporada-irregular/" rel="bookmark" title="EXPECTATIVAS INCIERTAS | Francisco Rodríguez Pte. Asociación Hoteles y Restaurantes del Uruguay. Temporada irregular"><img width="218" height="150" class="entry-thumb" src="https://canal11.uy/wp-content/uploads/2022/02/Francisco-Rodriguez.00_01_42_14.Imagen-fija001-218x150.jpg" alt="" title="EXPECTATIVAS INCIERTAS | Francisco Rodríguez Pte. Asociación Hoteles y Restaurantes del Uruguay. Temporada irregular"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canal11.uy/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canal11.uy/2022/02/expectativas-inciertas-francisco-rodriguez-pte-asociacion-hoteles-y-restaurantes-del-uruguay-temporada-irregular/" rel="bookmark" title="EXPECTATIVAS INCIERTAS | Francisco Rodríguez Pte. Asociación Hoteles y Restaurantes del Uruguay. Temporada irregular">EXPECTATIVAS INCIERTAS | Francisco Rodríguez Pte. Asociación Hoteles y Restaurantes del Uruguay. Temporada irregular</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6208812b3cf9d" data-td_block_id="td_uid_1_6208812b3cf9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6208812b3cf9d" data-td_block_id="td_uid_1_6208812b3cf9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/volvieron-las-actividades-alberto-urani-comodoro-yacht-club-argentino-competencias-virtuales-y-en-conjunto-con-el-ycpe/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://canal11.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea autocomplete="new-password"  placeholder="Comentario:" id="cf5ba2d732"  name="cf5ba2d732"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "abfdde74e6568443a2465e40332b975e" );document.getElementById("cf5ba2d732").setAttribute( "id", "comment" );</script>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><div class="block-title"><span>BUSCAR NOTICIAS</span></div><form method="get" class="td-search-form-widget" action="https://canal11.uy/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por    Creo                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 6208812b46764
    -->

    <script type='text/javascript' src='https://canal11.uy/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=39.1' id='vcv:assets:front:script-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js?ver=39.1' id='vcv:assets:runtime:script-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://canal11.uy/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/canal11.uy\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canal11.uy/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1' id='td-site-js'></script>
<script type='text/javascript' src='https://canal11.uy/wp-includes/js/comment-reply.min.js?ver=5.7.5' id='comment-reply-js'></script>
<script type='text/javascript' id='yasr-global-data-js-before'>
var yasrCommonData = {"ajaxurl":"https:\/\/canal11.uy\/wp-admin\/admin-ajax.php","visitorStatsEnabled":"yes","ajaxEnabled":"no","loaderHtml":"<div id=\"loader-visitor-rating\" style=\"display: inline-block\">&nbsp;  <img src=\"https:\/\/canal11.uy\/wp-content\/plugins\/yet-another-stars-rating\/includes\/img\/loader.gif\" title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"}
</script>
<script type='text/javascript' src='https://canal11.uy/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://canal11.uy/wp-content/uploads/2015/10/fondo-273x300.png\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://canal11.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://canal11.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.2 on 2022-02-13 00:55:23 -->