<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Casi 500 convencionales del Partido Nacional participaron del Congreso Todos en Trinidad | Canal Once</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://canal11.uy/xmlrpc.php" />
    <meta property="og:image" content="http://canal11.uy/wp-content/uploads/2017/10/maxresdefault-64.jpg" /><meta name="author" content="CANAL ONCE">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Once &raquo; Feed" href="http://canal11.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Once &raquo; RSS de los comentarios" href="http://canal11.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Once &raquo; Casi 500 convencionales del Partido Nacional participaron del Congreso Todos en Trinidad RSS de los comentarios" href="http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/canal11.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://canal11.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='clappr-style-css'  href='http://canal11.uy/wp-content/plugins/embed-clappr/clappr.css?ver=1.0' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://canal11.uy/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.3.8&#038;ver=4.8.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
.tp-caption a {
color:#ff7302;
text-shadow:none;
-webkit-transition:all 0.2s ease-out;
-moz-transition:all 0.2s ease-out;
-o-transition:all 0.2s ease-out;
-ms-transition:all 0.2s ease-out;
}

.tp-caption a:hover {
color:#ffa902;
}
</style>
<link rel='stylesheet' id='rs-plugin-captions-css'  href='http://canal11.uy/wp-content/plugins/revslider/rs-plugin/css/captions.php?rev=4.3.8&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tr-easy-tabs-pro-main-css-css'  href='http://canal11.uy/wp-content/plugins/wp-expand-tabs-free/css/jquery.pwstabs.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-team-manager-css'  href='http://canal11.uy/wp-content/plugins/wp-team-manager/public/css/tm-style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcss-css'  href='http://canal11.uy/wp-content/plugins/yet-another-stars-rating/css/yasr.css' type='text/css' media='all' />
<style id='yasrcss-inline-css' type='text/css'>

		.rateit .rateit-range {
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/star.png) left 0px !important;
		}

		.rateit .rateit-hover {
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/star.png) left -21px !important;
		}

		.rateit .rateit-selected {
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/star.png) left -42px !important;
		}

		div.medium .rateit-range {
			/*White*/
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left 0px !important;
		}

		div.medium .rateit-hover {
			/*Red*/
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -29px !important;
		}

		div.medium .rateit-selected {
			/*Yellow*/
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/stars24.png) left -58px !important;
		}

		/* Creating set 32 */

		div.bigstars .rateit-range {
			/*White*/
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left 0px !important;
		}

		div.bigstars .rateit-hover{
			/*red*/
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -37px !important;
		}

		div.bigstars .rateit-selected
		{
			/*Gold*/
			background: url(http://canal11.uy/wp-content/plugins/yet-another-stars-rating/img/stars32.png) left -74px !important;
		}

	
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://canal11.uy/wp-content/plugins/yet-another-stars-rating/css/jquery-ui.css?ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://canal11.uy/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='yasrcsslightscheme-css'  href='http://canal11.uy/wp-content/plugins/yet-another-stars-rating/css/yasr-table-light.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://canal11.uy/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://canal11.uy/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://canal11.uy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://canal11.uy/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/embed-clappr/files/clappr.min.js?ver=0.2.65'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/embed-clappr/files/rtmp.min.js?ver=0.0.19'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8&#038;ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://canal11.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://canal11.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://canal11.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Antía &#8211; Reclamo de empresas de la terminal es una vergüenza' href='http://canal11.uy/2017/10/antia-reclamo-de-empresas-de-la-terminal-es-una-verguenza/' />
<link rel='next' title='Dia de Maldonado' href='http://canal11.uy/2017/10/dia-de-maldonado/' />
<link rel="canonical" href="http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/" />
<link rel='shortlink' href='http://canal11.uy/?p=8401' />
<link rel="alternate" type="application/json+oembed" href="http://canal11.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://canal11.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F&#038;format=xml" />
<style type="text/css" media="screen">.icono{
float:left;
}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://canal11.uy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://canal11.uy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/canal11.uy\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/canal11.uy\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f70102";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8401 single-format-video casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-35"><a href="http://canal11.uy/">Inicio</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://canal11.uy/empresa/">Empresa</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="http://canal11.uy/programas/">Programas</a></li>
<li id="menu-item-3065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3065"><a href="http://canal11.uy/prog/">Programación</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://canal11.uy/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://canal11.uy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://canal11.uy/">
                <img src="http://canal11.uy/wp-content/uploads/2015/12/log.png" alt=""/>
                <span class="td-visual-hidden">Canal Once</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><div style="float:left; margin:5px;"><a href="https://www.facebook.com/canaloncepuntadeleste"><img border="0" src="http://canal11.uy/wp-content/uploads/2016/02/facebook_social_online_media_connect-128-e1454341923938.png" width="50"></a></div><div style="float:right; color:#FFF;">Teléfono: 4222 4788 - 4222 9549<br>Mail: info@canalonce.com.uy<br>Dirección:  Louvre y Salt Lake, Cantegril. CP: 20100</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://canal11.uy/">
            <img src="http://canal11.uy/wp-content/uploads/2015/12/log.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="http://canal11.uy/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-32"><a href="http://canal11.uy/empresa/">Empresa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77"><a href="http://canal11.uy/programas/">Programas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3065"><a href="http://canal11.uy/prog/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://canal11.uy/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://canal11.uy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://canal11.uy/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sin categoría" class="entry-crumb" itemprop="url" href="http://canal11.uy/category/sin-categoria/"><span itemprop="title">Sin categoría</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Casi 500 convencionales del Partido Nacional participaron del Congreso Todos en Trinidad"><meta itemprop="url" content = "http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/">Casi 500 convencionales del Partido Nacional participaron del Congreso Todos en Trinidad</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8401" class="post-8401 post type-post status-publish format-video has-post-thumbnail hentry category-sin-categoria post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Casi 500 convencionales del Partido Nacional participaron del Congreso Todos en Trinidad</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T22:01:11+00:00" >Oct 20, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casi+500+convencionales+del+Partido+Nacional+participaron+del+Congreso+Todos+en+Trinidad&url=http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F&via=Canal+Once"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/&amp;media=http://canal11.uy/wp-content/uploads/2017/10/maxresdefault-64.jpg&description=Casi+500+convencionales+del+Partido+Nacional+participaron+del+Congreso+Todos+en+Trinidad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Casi+500+convencionales+del+Partido+Nacional+participaron+del+Congreso+Todos+en+Trinidad%20-%20http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/Lk1x53eOs7s?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
                </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casi+500+convencionales+del+Partido+Nacional+participaron+del+Congreso+Todos+en+Trinidad&url=http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F&via=Canal+Once"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/&amp;media=http://canal11.uy/wp-content/uploads/2017/10/maxresdefault-64.jpg&description=Casi+500+convencionales+del+Partido+Nacional+participaron+del+Congreso+Todos+en+Trinidad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Casi+500+convencionales+del+Partido+Nacional+participaron+del+Congreso+Todos+en+Trinidad%20-%20http%3A%2F%2Fcanal11.uy%2F2017%2F10%2Fcasi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/" data-text="Casi 500 convencionales del Partido Nacional participaron del Congreso Todos en Trinidad" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://canal11.uy/author/agustina/">CANAL ONCE</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CANAL ONCE"></span><meta itemprop="datePublished" content="2017-10-20T22:01:11+00:00"><meta itemprop="dateModified" content="2017-10-20T22:01:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://canal11.uy/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://canal11.uy/wp-content/uploads/2015/12/log.png"></span><meta itemprop="name" content="Canal Once"></span><meta itemprop="headline " content="Casi 500 convencionales del Partido Nacional participaron del Congreso Todos en Trinidad"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://canal11.uy/wp-content/uploads/2017/10/maxresdefault-64.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59ea9ba0214ef = new tdBlock();
block_td_uid_1_59ea9ba0214ef.id = "td_uid_1_59ea9ba0214ef";
block_td_uid_1_59ea9ba0214ef.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59ea9ba0214ef_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8401,"live_filter_cur_post_author":"2"}';
block_td_uid_1_59ea9ba0214ef.td_column_number = "3";
block_td_uid_1_59ea9ba0214ef.block_type = "td_block_related_posts";
block_td_uid_1_59ea9ba0214ef.post_count = "3";
block_td_uid_1_59ea9ba0214ef.found_posts = "835";
block_td_uid_1_59ea9ba0214ef.header_color = "";
block_td_uid_1_59ea9ba0214ef.ajax_pagination_infinite_stop = "";
block_td_uid_1_59ea9ba0214ef.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_1_59ea9ba0214ef);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59ea9ba0214ef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59ea9ba0214ef" ><h4 class="td-related-title"><a id="td_uid_2_59ea9ba022f16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59ea9ba0214ef" href="#">Artículo relacionados</a><a id="td_uid_3_59ea9ba022f4f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59ea9ba0214ef" href="#">Más del autor</a></h4><div id=td_uid_1_59ea9ba0214ef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://canal11.uy/2017/10/yosoyaebu-marcelo-abdala/" rel="bookmark" title="#YoSoyAebu &#8211; Marcelo Abdala"><img width="218" height="150" class="entry-thumb" src="http://canal11.uy/wp-content/uploads/2017/10/maxresdefault-73-218x150.jpg" alt="" title="#YoSoyAebu &#8211; Marcelo Abdala"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://canal11.uy/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://canal11.uy/2017/10/yosoyaebu-marcelo-abdala/" rel="bookmark" title="#YoSoyAebu &#8211; Marcelo Abdala">#YoSoyAebu &#8211; Marcelo Abdala</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://canal11.uy/2017/10/4-edicion-de-maldonado-te-cuento/" rel="bookmark" title="4 edición de Maldonado, te cuento"><img width="218" height="150" class="entry-thumb" src="http://canal11.uy/wp-content/uploads/2017/10/maxresdefault-72-218x150.jpg" alt="" title="4 edición de Maldonado, te cuento"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://canal11.uy/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://canal11.uy/2017/10/4-edicion-de-maldonado-te-cuento/" rel="bookmark" title="4 edición de Maldonado, te cuento">4 edición de Maldonado, te cuento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://canal11.uy/2017/10/homenaje-del-banco-republica-a-felipe-alvarez/" rel="bookmark" title="Homenaje del Banco República a Felipe Álvarez"><img width="218" height="150" class="entry-thumb" src="http://canal11.uy/wp-content/uploads/2017/10/maxresdefault-71-218x150.jpg" alt="" title="Homenaje del Banco República a Felipe Álvarez"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://canal11.uy/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://canal11.uy/2017/10/homenaje-del-banco-republica-a-felipe-alvarez/" rel="bookmark" title="Homenaje del Banco República a Felipe Álvarez">Homenaje del Banco República a Felipe Álvarez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59ea9ba0214ef" data-td_block_id="td_uid_1_59ea9ba0214ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59ea9ba0214ef" data-td_block_id="td_uid_1_59ea9ba0214ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/casi-500-convencionales-del-partido-nacional-participaron-del-congreso-todos-en-trinidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://canal11.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea autocomplete="nope"  placeholder="Comentario:" id="593a166eee"  name="fc05d6b8ed"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "780e7588cd49f31da95f8fe9b73bbdc5" );document.getElementById("593a166eee").setAttribute( "id", "comment" );</script>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>CONTACTO</span></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/eAuc0l0Y0Ew?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=eAuc0l0Y0Ew" data-playerid="ytcplayer1" data-quality="medium" title="Egipto, Tierra de Faraones   Parte 1  Programa Contacto" style="background-image:url(https://i.ytimg.com/vi/eAuc0l0Y0Ew/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=8LDSNigwxL4" data-playerid="ytcplayer1" data-quality="medium" title="Egipto Tierra de Faraones, programa Contacto promoción" style="background-image:url(https://i.ytimg.com/vi/8LDSNigwxL4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=sCkWRjJiARQ" data-playerid="ytcplayer1" data-quality="medium" title="Producción de queso artesanal - programa Contacto" style="background-image:url(https://i.ytimg.com/vi/sCkWRjJiARQ/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=LJ5dZc2jIzg" data-playerid="ytcplayer1" data-quality="medium" title="Pasado de Guerra, la historia de Vito Bonfrisco - programa Contacto" style="background-image:url(https://i.ytimg.com/vi/LJ5dZc2jIzg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">52</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UC5tv8PPJ2okSJphxI21kzLw" data-wid="1" data-playlist="UU5tv8PPJ2okSJphxI21kzLw" data-token="CAQQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UU5tv8PPJ2okSJphxI21kzLw" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside class="widget youtubechannelgallery ytccf"><div class="block-title"><span>MAS MOTOR</span></div><div class="youtubechannelgallery"><div id="ytc-2"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer2" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/s8rC2R64ZSc?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=s8rC2R64ZSc" data-playerid="ytcplayer2" data-quality="medium" title="Notas ganadores por categoría Rally de Melo 2017 + a bordo Contín-Rodríguez + F1 Powerboat" style="background-image:url(https://i.ytimg.com/vi/s8rC2R64ZSc/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=--veSAp8OJQ" data-playerid="ytcplayer2" data-quality="medium" title="PE 5 Km. 26,600 de Ruta 26 - Palos Altos III parte 2 + notas de algunos abandonos Rally de Melo 2017" style="background-image:url(https://i.ytimg.com/vi/--veSAp8OJQ/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=_lOmJ54obZc" data-playerid="ytcplayer2" data-quality="medium" title="PE 3 Esc. 105 - Km. 41,500 II p 2 + PE 5 Km. 26,600 - Palos Altos III p 1 - Rally de Melo 2017" style="background-image:url(https://i.ytimg.com/vi/_lOmJ54obZc/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=pLGe8UtZ14Q" data-playerid="ytcplayer2" data-quality="medium" title="PE 3 Esc. 105 - Km. 41.500 de Ruta 26 II parte 1 - Rally de Melo 2017" style="background-image:url(https://i.ytimg.com/vi/pLGe8UtZ14Q/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=4CrTbsSWTtI" data-playerid="ytcplayer2" data-quality="medium" title="PE 6 Rally de Melo 2017 (parte 2)" style="background-image:url(https://i.ytimg.com/vi/4CrTbsSWTtI/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=bsqdctwR-QM" data-playerid="ytcplayer2" data-quality="medium" title="PE 1 (parte 2) y PE 6 (parte 1) Rally de Melo 2017" style="background-image:url(https://i.ytimg.com/vi/bsqdctwR-QM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=yE-MG8bfnh0" data-playerid="ytcplayer2" data-quality="medium" title="PE 1 Rally de Melo 2017  (parte 1)" style="background-image:url(https://i.ytimg.com/vi/yE-MG8bfnh0/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=qmSNFprvJSo" data-playerid="ytcplayer2" data-quality="medium" title="Largada Simbólica Rally de Melo 2017; clip ciudad y nota Intendente" style="background-image:url(https://i.ytimg.com/vi/qmSNFprvJSo/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">84</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCtCjekUxzkOuvd2RQ1K4iBA" data-wid="2" data-playlist="UUtCjekUxzkOuvd2RQ1K4iBA" data-token="CAgQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUtCjekUxzkOuvd2RQ1K4iBA" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><aside class="widget widget_search"><div class="block-title"><span>BUSCAR NOTICIAS</span></div><form method="get" class="td-search-form-widget" action="http://canal11.uy/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Desarrollado por   <a href="http://creo.uy"> Creo </a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 59ea9ba203c04
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/canal11.uy\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/wp-expand-tabs-free/js/jquery.pwstabs-1.1.3.min.js?ver=1'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/yet-another-stars-rating/js/jquery.rateit.min.js?ver=1.0.22'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yasrCommonData = {"postid":"8401","ajaxurl":"http:\/\/canal11.uy\/wp-admin\/admin-ajax.php","loggedUser":"","visitorStatsEnabled":"yes","tooltipValues":["mala","pobre","ok","buena","super"],"loaderHtml":"<div id=\"loader-visitor-rating\" >\u00a0 Cargando por favor espere <img src=http:\/\/canal11.uy\/wp-content\/plugins\/yet-another-stars-rating\/img\/loader.gif title=\"yasr-loader\" alt=\"yasr-loader\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/yet-another-stars-rating/js/yasr-front.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://canal11.uy/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/canal11.uy\/wp-admin\/admin-ajax.php"};
var ytcAjax = {"ajaxurl":"http:\/\/canal11.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://canal11.uy/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://canal11.uy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://canal11.uy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>